Tips Mudah Share Bandwith ke Beberapa Komputer - DavidsonRefsgaard13's Blog

Tips Mudah Share Bandwith ke Beberapa Komputer

Posted


Menyatukan Bandwidth Otomatis di Mikrotik Router berikut lebih ria daripada Menderma bandwidth Mikrotik Router Dengan manual. http://www.apkita.com/2016/10/ video-review-aksesoris-kamera. html Systemnya di sini ialah misalkan engkau mempunyai bandwidth 1mbps sejumlah 10 komputer pangku, jika yang main Kecuali satu computer maka bandwidth yang di dapat adalah 1mb, jika yang main dua computer maka bandwidth yang di dapat 512Kbps Per komputer, jika yang main empat computer oleh karena itu bandwidth yang di sanggup 256Kbps Tiap-tiap computer, begitu seterusnya, pembagian tersebut Berdasar pada Otomatis di lakukan mikrotik Router, sebagai itu tutorialnya:

Copykan script dibawah ini di dalam notepad

/ip firewall mangle add chain=prerouting protocol=icmp action=mark-connection new-connection-mark=icmp_conn passthrough=yes
/ip firewall mangle add chain=prerouting protocol=icmp connection-mark=icmp_conn action=mark-packet new-packet-mark=pkt_icmp passthrough=no
/ip firewall mangle add chain=forward src-address=192. 168. 1. 1/24 action=mark-connection new-connection-mark=users-con
/ip firewall mangle add connection-mark=users-con action=mark-packet new-packet-mark=users chain=forward
/queue type add name=pcq-download kind=pcq-classifier=dst-address
/queue type add name=pcq-upload kind=pcq-classifier=src-address
/queue tree add name=download parent=local queue=pcq-download packet-mark=users
/queue tree add name=upload parent=public queue=pcq-upload packet-mark=users
/queue tree add name=icmp parent=global-total packet-mark=pkt_icmp limit-at=64k max-limit=64k

Ganti tulisan yang warna marah sesuai beserta konfigurasi pola masing-masing
Copy paste di new stasiun mikrotik
Maka hasilnya laksana gambar dibawah ini

Comments (0)

Add Comment
Comments Options
Sort comments by:





blog archive


get in touch

You must login or register in order to get in touch.